» Ubuntu » Пакети

Error

two or more packages specified (libt1-dev lucid-updates)