» Ubuntu » Пакети

Error

two or more packages specified (libvte-dev lucid-updates)