» Ubuntu » Пакети

Error

two or more packages specified (libwxgtk2.8-dev lucid-updates)