» Ubuntu » Пакети

Error

two or more packages specified (libgdata-dev lucid-updates)