» Ubuntu » Пакети

Error

two or more packages specified (libgdbm-ruby1.8 lucid-updates)