» Ubuntu » Пакети

Error

two or more packages specified (libjasper-dev lucid-updates)