» Ubuntu » Пакети

Error

two or more packages specified (libperl5.10 lucid-updates)