» Ubuntu » Пакети

Error

two or more packages specified (libplasma2.0-cil lucid-updates)