» Ubuntu » Пакети

Error

two or more packages specified (linux-backports-modules-wireless-2.6.37-lucid-preempt lucid-updates)