» Ubuntu » Пакети

Error

two or more packages specified (linux-headers-3.0.0-19 lucid-updates)