» Ubuntu » Пакети

Error

two or more packages specified (linux-headers-386 lucid-updates)