» Ubuntu » Пакети

Error

two or more packages specified (postfix lucid-updates)