» Ubuntu » Пакети

Error

two or more packages specified (radvd lucid-updates)