» Ubuntu » Пакети

Error

two or more packages specified (openoffice.org-thesaurus-ne lucid-updates)