» Ubuntu » Пакети

Error

two or more packages specified (perl-doc lucid-updates)