» Ubuntu » Пакети

Error

two or more packages specified (libccs-perl lucid-updates)