» Ubuntu » Пакети

Error

two or more packages specified (libmediawiki-perl lucid-updates)