» Ubuntu » Пакети

Error

two or more packages specified (proftpd-mod-sqlite lucid-updates)