» Ubuntu » Пакети

Error

two or more packages specified (python-wxgtk2.8-dbg lucid-updates)