» Ubuntu » Пакети

Error

two or more packages specified (thunderbird-locale-rm lucid-updates)