» Ubuntu » Пакети

Error

two or more packages specified (language-pack-fil lucid-updates)