» Ubuntu » Пакети

Error

two or more packages specified (language-pack-gnome-sa-base lucid-updates)