» Ubuntu » Пакети

Error

two or more packages specified (language-pack-sa-base lucid-updates)