» Ubuntu » Пакети

Error

two or more packages specified (unbound lucid-updates)