» Ubuntu » Пакети

Error

two or more packages specified (firefox-ubuntu-it-menu lucid-updates)