» Ubuntu » Пакети

Error

two or more packages specified (docky lucid-updates)