» Ubuntu » Пакети

Error

two or more packages specified (gvncviewer lucid-updates)