» Ubuntu » Пакети

Error

two or more packages specified (kde-window-manager lucid-updates)