» Ubuntu » Пакети

Error

two or more packages specified (plymouth-theme-text lucid-updates)