» Ubuntu » Пакети

Error

two or more packages specified (plymouth-x11 lucid-updates)