» Ubuntu » Пакети

Error

two or more packages specified (tomboy lucid-updates)