» Ubuntu » Пакети

Error

two or more packages specified (xserver-common lucid-updates)