» Ubuntu » Пакети

Error

two or more packages specified (xutils lucid-updates)