» Ubuntu » Пакети

Error

two or more packages specified (abuse-frabs lucid)