» Ubuntu » Пакети

Error

two or more packages specified (bootcd lucid)