» Ubuntu » Пакети

Error

two or more packages specified (conky-cli lucid)