» Ubuntu » Пакети

Error

two or more packages specified (dmitry lucid)