» Ubuntu » Пакети

Error

two or more packages specified (libcommons-codec-java-doc lucid)