» Ubuntu » Пакети

Error

two or more packages specified (libjarjar-java-doc lucid)