» Ubuntu » Пакети

Error

two or more packages specified (libplexus-utils-java-doc lucid)