» Ubuntu » Пакети

Error

two or more packages specified (scribes lucid)