» Ubuntu » Пакети

Error

two or more packages specified (fakeroot lucid)