» Ubuntu » Пакети

Error

two or more packages specified (firefox-gnome-support lucid)