» Ubuntu » Пакети

Error

two or more packages specified (gcj-jre lucid)