» Ubuntu » Пакети

Error

two or more packages specified (wally lucid)