» Ubuntu » Пакети

Error

two or more packages specified (liblua-socket-doc lucid)