» Ubuntu » Пакети

Error

two or more packages specified (irda-modules-2.6.32-21-generic-pae-di lucid)