» Ubuntu » Пакети

Error

two or more packages specified (itools lucid)