» Ubuntu » Пакети

Error

two or more packages specified (java-wrappers lucid)