» Ubuntu » Пакети » lucid (10.04LTS) » translations » language-pack-gnome-wo-base
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Източник: language-pack-gnome-wo-base  ]

Пакет: language-pack-gnome-wo-base (1:10.04+20110931) [security]

Връзки за language-pack-gnome-wo-base

Screenshot

Ресурси за Ubuntu:

Изтегляне на пакет-източник language-pack-gnome-wo-base.

Отговорник:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Language pack maintainers

It should generally not be necessary for users to contact the original maintainer.

Подобни пакети:

GNOME translations for language Wolof

Translation data for all supported GNOME packages for: Wolof

This package provides the bulk of translation data and is updated only seldom. language-pack-gnome-wo provides frequent translation updates, so you should install this as well.

Други пакети, свързани с language-pack-gnome-wo-base

  • зависимости
  • препоръчани
  • предложени
  • dep: dpkg (>= 1.10.27ubuntu1)
    Debian package management system

Изтегляне на language-pack-gnome-wo-base

Изтегляне за всички налични архитектури
Архитектура Големина на пакета Големина след инсталиране Файлове
all 5,2 кБ64,0 кБ [списък на файловете]